<!DOCTYPE html>
<html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js">
<head><script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>Bien choisir son mobilier de bureau d&#039;occasion -</title>
<meta name="description" content="Le mobilier de bureau repr&#233;sente un investissement important pour les entreprises. Il est donc crucial de bien le choisir afin qu&#039;il r&#233;ponde aux" />
<link rel="canonical" href="https://arcenciel-amenagement.com/Bien-choisir-son-mobilier-de-bureau-d-occasion.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Bien choisir son mobilier de bureau d&#8217;occasion"/>
<meta property="og:image" content="https://arcenciel-amenagement.com/IMG/arton40.jpg"/>
<meta property="og:url" content="https://arcenciel-amenagement.comBien-choisir-son-mobilier-de-bureau-d-occasion.html"/>
<meta property="og:description" content="Le mobilier de bureau repr&#233;sente un investissement important pour les entreprises. Il est donc crucial de bien le choisir afin qu'il r&#233;ponde aux besoins de l'entreprise et qu'il soit durable. Les (...)"/>
<meta property="og:updated_time" content="2022-11-18 14:08:28" />
<meta property="article:published_time" content="2022-11-18 15:08:28" />
<meta property="article:modified_time" content="2022-11-18 14:08:28" />
<meta property="og:site_name" content="Arc En Ciel Aménagement, mobilier bureau Lyon" />
<script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":["Organization","Place","OfficeEquipmentStore"],"@id":"https://arcenciel-amenagement.com/#organization","name":"Arc en ciel aménagement","url":"https://arcenciel-amenagement.com/","sameAs":["https://www.facebook.com/Arc-en-Ciel-Am%C3%A9nagement-254046361622828/"],"logo":{"@id":"https://arcenciel-amenagement.com/IMG/siteon0.png"},"image":{"@id":"https://arcenciel-amenagement.com/IMG/siteon0.png"},"address":{"@id":"https://arcenciel-amenagement.com/#local-main-place-address"},"geo":{"@type":"GeoCoordinates","latitude":"45.7672885","longitude":"4.8968165"},"telephone":["0478659140"],"openingHoursSpecification":[{"@type":"OpeningHoursSpecification","dayOfWeek":["Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"opens":"08:00","closes":"19:00"},{"@type":"OpeningHoursSpecification","dayOfWeek":["Sunday"],"opens":"00:00","closes":"00:00"}],"email":"contact@arcenciel-amenagement.com","areaServed":"Lyon","priceRange":"$$$","currenciesAccepted":"euro"},{"@type":"WebSite","@id":"https://arcenciel-amenagement.com/#website","url":"https://arcenciel-amenagement.com/","name":"Arc en ciel aménagement","description":"mobilier de bureau neuf et occasion à Lyon","publisher":{"@id":"https://arcenciel-amenagement.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://arcenciel-amenagement.com?page=recherche&recherche={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"CollectionPage","@id":"https://arcenciel-amenagement.com/Bien-choisir-son-mobilier-de-bureau-d-occasion.html#webpage","url":"https://arcenciel-amenagement.com/Bien-choisir-son-mobilier-de-bureau-d-occasion.html","name":"Bien choisir son mobilier de bureau d'occasion","isPartOf":{"@id":"https://arcenciel-amenagement.com/#website"},"description":"","breadcrumb":{"@id":"https://arcenciel-amenagement.com/Bien-choisir-son-mobilier-de-bureau-d-occasion.html#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://arcenciel-amenagement.com/Bien-choisir-son-mobilier-de-bureau-d-occasion.html"]}]},{"@type":"BreadcrumbList","@id":"https://arcenciel-amenagement.com/Bien-choisir-son-mobilier-de-bureau-d-occasion.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://arcenciel-amenagement.com/"},{"@type":"ListItem","position":2,"name":"Univers","item":"https://arcenciel-amenagement.com/-Corporate-.html"},{"@type":"ListItem","position":3,"name":"Bien choisir son mobilier de bureau d'occasion","item":"https://arcenciel-amenagement.com/Bien-choisir-son-mobilier-de-bureau-d-occasion.html"}]},{"@type":"PostalAddress","@id":"https://arcenciel-amenagement.com/#local-main-place-address","streetAddress":"322 Rue Francis de Pressensé","addressLocality":"VILLEURBANNE","postalCode":"69100","addressCountry":"FR"},{"@type":"ImageObject","@id":"https://arcenciel-amenagement.com/Bien-choisir-son-mobilier-de-bureau-d-occasion.html#local-main-organization-logo","inLanguage":"fr-FR","url":"https://arcenciel-amenagement.com/IMG/siteon0.png","contentUrl":"https://arcenciel-amenagement.com/IMG/siteon0.png","width":351,"height":100,"caption":"Arc en ciel aménagement"}]}</script>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, maximum-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="favicon.ico" />
<meta name="copyright" content="Arc en Ciel Am&#233;nagement" />
<meta name="geo.placename" content="Lyon, Rhône Alpes, France" />
<meta name="geo.position" content="45.7672885;4.8968165" />
<link rel='stylesheet' href='local/cache-css/c037ab2f4a345ece08ec6868e4ebd40d.css?1668776712' type='text/css' />















    <!-- Custom Fonts -->
<link href='https://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css' async>
<link href="https://fonts.googleapis.com/css?family=Pacifico|Roboto+Condensed" rel="stylesheet" async> 

<!-- jQuery -->
<script src="https://arcenciel-amenagement.com/js/jquery-3.6.0.min.js"></script>

    <!-- Bootstrap Core JavaScript -->
<script src="js/bootstrap.min.js" async></script>
<link rel="icon" type="image/x-icon" href="favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico" />
<script src="js/wow.min.js"></script>
<script>
             wow = new WOW(
                      {
                      boxClass:     'wow',      // default
                      animateClass: 'animated', // default
                      offset:       0,          // default
                      mobile:       false,       // default
                      live:         true        // default
                    }
                    )
                    wow.init();
              </script>
<style type="text/css">
        .e-mail:before {
            content: attr(data-website) "\0040" attr(data-user);
            unicode-bidi: bidi-override;
            direction: rtl;
        }
    </style>
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154811556-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-154811556-1');
</script>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css -->


<!-- Debut CS -->
<style type="text/css">
<!--/*--><![CDATA[/*><!--*/
.blocs_titre {
	background:transparent url(https://arcenciel-amenagement.com/prive/images/triangle-bas.gif) no-repeat scroll left center;
	font-weight:normal;
	line-height:1.2em;
	margin-top:4px;
	padding:0pt 0pt 0pt 20px;
	margin-bottom:0.1em;
	clear:left;
	cursor:pointer;
}

.blocs_replie {
	background:transparent url(https://arcenciel-amenagement.com/prive/images/triangle.gif) no-repeat scroll left center;
}

.blocs_title{
	display:none;
}
/*]]>*/-->
</style>
<!-- Fin CS -->
<script type='text/javascript' src='local/cache-js/0552936f7a7de1ab2eccd10cc11c1072.js?1668776712'></script>














<!-- insert_head -->
	
	



<!-- Debut CS -->

<!-- Fin CS -->    <!-- Bootstrap Core CSS -->
<link href="css/bootstrap.min.css" rel="stylesheet">

    <!-- Custom CSS -->
<link href="css/agency.css" rel="stylesheet">



<!--seo_insere--></head>

<body id="page-top" class="index">

<!-- Navigation -->
    <nav class="navbar navbar-default navbar-fixed-top">
        <div class="container">
            <!-- Brand and toggle get grouped for better mobile display -->
            <div class="navbar-header page-scroll">
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div class="entetedesktop"><a href="https://arcenciel-amenagement.com/"><img class="cleancom" alt="Mobilier de bureau Lyon" title="Aménagement de bureau Lyon" src="IMG/siteon0.png" width="224" height="66" /></a> </div>
            </div>

            <!-- Collect the nav links, forms, and other content for toggling -->
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                <ul class="nav navbar-nav navbar-right">
                    <li class="hidden">
                        <a href="#page-top"></a>
                    </li>
                    <li>
                        <a href="https://arcenciel-amenagement.com/Arc-en-ciel-Amenagement.html">Qui sommes nous ?</a>
                    </li>
                    <li>
                        <a class="page-scroll" href="https://arcenciel-amenagement.com/#services">Nos services</a>
                    </li>
                 <li>
                        <a class="page-scroll" href="https://arcenciel-amenagement.com/#portfolio" title="Entrez dans notre Showroom">Nos univers</a>
						
                    </li>
                  <li>
                        <a class="page-scroll" href="https://arcenciel-amenagement.com/#contact">En savoir plus</a>
                    </li>
				
                   
                </ul>
				
				<div class="shopping_cart_inner">
				<div class="shopping_cart_header">
					<a class="header_cart cart_icon" href="https://arcenciel-amenagement.com/checkout/"><span class="header_cart_span">0</span></a>
					<div class="shopping_cart_dropdown">
						<div class="shopping_cart_dropdown_inner">
															<ul class="cart_list product_list_widget">
																			
											<li>No products in the cart.</li>
										
																	</ul>
						</div>
			            <a itemprop="url" href="https://arcenciel-amenagement.com/checkout/" class="qbutton white view-cart">Cart <i class="fa fa-shopping-cart"></i></a>
						<span class="total">Total:<span><span class="woocommerce-Price-amount amount"><bdi>0,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span></span>
					</div>
				</div>
			</div>
		</div>
            </div>
            <!-- /.navbar-collapse -->
        </div>
        <!-- /.container-fluid -->
    </nav>





    <!-- Services Section -->

    <section id="article">
        <div class="container" style="margin-top:50px">
		<div class="articleagence" style="text-align:left">
		
	
		 
          
		  

		
		
		<h1 class="section-heading" style="margin-top:10px">Bien choisir son mobilier de bureau d&#8217;occasion</h1>
	
	
	
		
						<p class="info-publi">Publié le <abbr class="published" title="2022-11-18T14:08:28Z">vendredi 18 novembre 2022</abbr>  </p>
						
						<div id="hierarchie"  class="arbo" itemscope itemtype="https://schema.org/BreadcrumbList">
		  <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="./"itemtype="https://schema.org/Thing" itemprop="item"><span itemprop="name">Accueil</span></a><meta itemprop="position" content="1" />
		</span>
		 &gt;  	<span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemtype="https://schema.org/Thing" itemprop="item" href="Mobilier-d-occasion.html"><span itemprop="name">Mobilier de bureau d&#8217;occasion</span></a> <meta itemprop="position" content="2" /></span>   &gt; 
		 <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> 
		<span class="on" itemtype="https://schema.org/Thing" itemprop="name"><em>Bien choisir son mobilier de bureau d&#8217;occasion</em></span>
		<meta itemprop="position" content="3" />
		</span>
		  </div>
						<br />
<img class='logotag2' alt='Bien choisir son mobilier de bureau d&#039;occasion' src="local/cache-vignettes/L500xH332/arton40-c9b6d.jpg?1668780510" width='500' height='332' />
		
		
		
		
           
						
			<div class="texte surlignable clearfix"><p>Le mobilier de bureau représente un investissement important pour les entreprises. Il est donc crucial de bien le choisir afin qu&#8217;il réponde aux besoins de l&#8217;entreprise et qu&#8217;il soit durable. Les meubles de bureau reconditionnés sont une excellente option pour les entreprises qui cherchent à économiser de l&#8217;argent. Ces meubles sont généralement de bonne qualité et peuvent être achetés à des prix très avantageux. Toutefois, il est important de bien choisir son fournisseur de meubles de bureau reconditionnés. Il est recommandé de choisir un fournisseur qui offre une garantie sur les meubles qu&#8217;il vend. De plus, il est important de vérifier la qualité des meubles avant de les acheter.</p>
<h2>Pourquoi choisir du mobilier de bureau d&#8217;occasion&nbsp;?</h2>
<p>Lorsque l&#8217;on cherche à aménager ou à réaménager un espace de travail, on peut être tenté de choisir du mobilier de bureau neuf. Cependant, il existe une alternative intéressante et plus économique&nbsp;: le mobilier de bureau d&#8217;occasion. En effet, le mobilier de bureau reconditionné présente de nombreux avantages, à commencer par son prix. En choisissant du mobilier de bureau d&#8217;occasion, vous pourrez ainsi réaliser des économies considérables.</p>
<p>De plus, le mobilier de bureau reconditionné que nous proposons est souvent de très bonne qualité. En effet, les meubles d&#8217;occasion reconditionnés sont généralement ceux qui ont la meilleure qualité à la base. Ils ont été conçus pour durer et sont donc plus solides et plus résistants.</p>
<p>Enfin, le mobilier de bureau reconditionné présente l&#8217;avantage d&#8217;être plus écologique que le mobilier neuf. En effet, en choisissant du mobilier d&#8217;occasion, vous contribuerez à réduire les déchets et à préserver les ressources naturelles.</p>
<h2>Les avantages du mobilier reconditionné</h2>
<p>Le mobilier de bureau reconditionné présente de nombreux avantages par rapport au mobilier neuf. En effet, il est souvent moins cher et peut être personnalisé selon les besoins de l&#8217;entreprise. Il peut également être plus durable et plus facile à entretenir.</p>
<h2>Les différents types de mobilier de bureau reconditionné</h2>
<p>Le mobilier de bureau reconditionné est un excellent choix pour les entreprises qui démarre et cherchent à économiser de l&#8217;argent sur l&#8217;agencement des espaces de travail. Contrairement à ce que l&#8217;on pense, le mobilier de bureau d&#8217;occasion est très varié et peut être trouvé dans une variété de styles, de tailles et de couleurs. Il est important de prendre le temps de choisir le bon mobilier afin que vous puissiez trouver des meubles qui s&#8217;adaptent parfaitement à votre espace de travail. Voici quelques conseils pour vous aider à choisir le bon mobilier de bureau reconditionné.</p>
<p>Tout d&#8217;abord, vous devrez déterminer le type de <a href="https://arcenciel-amenagement.com/">mobilier de bureau</a> dont vous avez besoin. Il existe différents types de meubles de bureau, y compris les <a href="Bureaux.html" class='spip_in'>bureaux de direction</a>, les postes de travail individuels, les <a href="Qu-est-ce-que-bonne-chaise-ergonomique.html" class='spip_in'>chaises de bureau</a>, les armoires et les tables. Vous devrez décider du nombre de meubles dont vous avez besoin et du type de meubles qui conviendra le mieux à votre espace de travail. Une fois que vous savez quel type de meubles vous cherchez, il sera plus facile de comparer les différents fournisseurs et les différents prix.</p>
<p>L&#8217;avantage de Arc en Ciel Aménagement est d&#8217;être en capacité de vous faire découvrir tout le mobilier dont nous disposons dans notre showroom de Lyon. Il est en effet fondamental de pouvoir voir et tester le mobilier que vous envisagez d&#8217;acheter. Cela vous permettra de voir comment le mobilier se présente une fois qu&#8217;il est installé dans votre espace de travail. Profitez de votre visite du côté de chez nous pour demandez des conseils à votre conseiller sur la façon dont vous pouvez entretenir le mobilier pour prolonger sa durée de vie. En suivant ces conseils, vous serez en mesure d&#8217;acheter le bon mobilier reconditionné pour votre entreprise et d&#8217;en tirer le meilleur parti possible.</p>
<h2>Comment bien choisir son mobilier d&#8217;occasion&nbsp;?</h2>
<p>Lorsque vous achetez du mobilier de bureau reconditionné, il est important de bien le choisir afin d&#8217;éviter les mauvaises surprises. Voici quelques conseils qui vous aideront à bien choisir votre mobilier de bureau reconditionné.</p>
<p>Tout d&#8217;abord, prenez le temps de vous renseigner sur le type de mobilier de bureau reconditionné que vous souhaitez acheter. Vous trouverez de nombreuses offres sur internet, mais il est important de comparer les prix avant de faire votre choix. Il est également important de vérifier si le mobilier que vous souhaitez acheter est en bon état et si toutes les pièces sont présentes.</p>
<p>Ensuite, prenez le temps de mesurer l&#8217;espace disponible dans votre bureau avant d&#8217;acheter du mobilier. Il est important de bien calculer l&#8217;espace dont vous disposez afin d&#8217;éviter les mauvaises surprises une fois que le mobilier sera livré.</p>
<p>Le mobilier de bureau d&#8217;occasion peut être une excellente option pour les entreprises qui cherchent à économiser de l&#8217;argent. Cependant, il est important de bien choisirses meubles afin d&#8217;éviter les déconvenues potentiels. Il est  alors fortement recommandé de nous contacter afin que nous puissions faire le point ensemble.</p>
			
<br />
			</div>
			
			<hr />
		<div class="clearfix"></div>

			
			
			
			
			
			        	
			
			
			
			<br />
			<div style="float:left; border-right:2px dotted #CCC; padding-right:100px">
			<h2 class="section-heading" style="font-size:2em; margin-top:25px"><i class="fa fa-quote-left" style="color:#0099cc"></i> Autres actualités</h2>
			
			<ul>
					
					<li><span style="color:#333">&rarr;</span> <a href="Bien-choisir-son-mobilier-de-bureau-d-occasion.html" class="on">Bien choisir son mobilier de bureau d&#8217;occasion</a> <span style="font-size:0.9em; color:#999">- <em>vendredi 18 novembre 2022</em></span></li>
					
					<li><span style="color:#333">&rarr;</span> <a href="Phonebox-et-Cabines-Acoustiques.html">Phonebox et Cabines Acoustiques</a> <span style="font-size:0.9em; color:#999">- <em>vendredi 18 novembre 2022</em></span></li>
					
					<li><span style="color:#333">&rarr;</span> <a href="Une-cloison-de-separation-pour-le-bureau.html">Une cloison de séparation pour le bureau</a> <span style="font-size:0.9em; color:#999">- <em>vendredi 18 novembre 2022</em></span></li>
					
					<li><span style="color:#333">&rarr;</span> <a href="Amenagez-votre-bureau-avec-du-mobilier-design.html">Aménagez votre bureau avec du mobilier design</a> <span style="font-size:0.9em; color:#999">- <em>lundi 22 août 2022</em></span></li>
					
					<li><span style="color:#333">&rarr;</span> <a href="Bien-choisir-son-bureau-de-direction.html">Bien choisir son bureau de direction</a> <span style="font-size:0.9em; color:#999">- <em>vendredi 24 juin 2022</em></span></li>
					
					<li><span style="color:#333">&rarr;</span> <a href="Pourquoi-il-est-important-de-bien-choisir-son-mobilier-de-bureau.html">Pourquoi il est important de bien choisir son mobilier de bureau&nbsp;?</a> <span style="font-size:0.9em; color:#999">- <em>jeudi 19 mai 2022</em></span></li>
					
					<li><span style="color:#333">&rarr;</span> <a href="Mobilier-de-bureau-tendances-2022.html">Mobilier de bureau, tendances 2022</a> <span style="font-size:0.9em; color:#999">- <em>lundi 28 mars 2022</em></span></li>
					
					<li><span style="color:#333">&rarr;</span> <a href="Les-avantages-du-mobilier-de-bureau-d-occasion.html">Les avantages du mobilier de bureau d&#8217;occasion</a> <span style="font-size:0.9em; color:#999">- <em>jeudi 10 février 2022</em></span></li>
					
					<li><span style="color:#333">&rarr;</span> <a href="Qu-est-ce-que-bonne-chaise-ergonomique.html">Qu&#8217;est ce que bonne chaise ergonomique&nbsp;?</a> <span style="font-size:0.9em; color:#999">- <em>vendredi 14 janvier 2022</em></span></li>
					
					<li><span style="color:#333">&rarr;</span> <a href="Pourquoi-avons-nous-besoin-de-rangements-dans-un-monde-de-plus-en-plus.html">Pourquoi avons nous besoin de rangements dans un monde de plus en plus numérique&nbsp;?</a> <span style="font-size:0.9em; color:#999">- <em>mercredi 17 novembre 2021</em></span></li>
					
				</ul>
				</div>
				<div style="float:left;margin-left:30px">
	<h2 class="section-heading" style="font-size:2em; margin-top:25px"><i class="fa fa-quote-left" style="color:#0099cc"></i> Les rubriques</h2>
<ul>
	
		</ul>
				</div>
			</div>
			 </div>
            
			
            </section>
    <br /><br />

	<footer>
        <div class="container">
            <div class="row">
                <div itemscope itemtype="http://schema.org/Organization" class="col-md-foot yes" style="text-align:left; font-size:1.4em;font-family: 'Roboto Condensed', sans-serif;">
				
 <a itemprop="url" href="https://arcenciel-amenagement.com/"><span itemprop="name"><strong style="color:#00AFEC;">ARC EN CIEL AMÉNAGEMENT</strong></span></a><br />
 <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<span itemprop="streetAddress">322 Rue Francis de Pressensé</span><br />
<span itemprop="postalCode">69100</span> <span itemprop="addressLocality">Villeurbanne - LYON</span><br /><span itemprop="addressCountry">FRANCE</span>
</span>
<br />
<i class="fa fa-phone" aria-hidden="true" style="margin-right:15px;color:#00AFEC;"></i> <strong><span itemprop="telephone">04 78 65 91 40</span></strong><br />
<i class="fa fa-envelope-o" aria-hidden="true" style="margin-right:15px;color:#00AFEC;"></i> <span   style="font-size:.9em"><span itemprop="email">contact@arcenciel-amenagement.com</span></span>
<br /><br /> <div style="font-size:11px;font-family:arial;">Copyright &copy; ARC EN CIEL AMENAGEMENT 2011 - 2022</div>
                </div>
               
              <div class="col-md-foot no" style="text-align:right;">
			  <br /><br />
                <ul>
				<li><a href="Arc-en-ciel-Amenagement.html">A propos</a></li>
				<li><a rel="nofollow" href="./#contact">Contacts</a> </li>
				<li><a href="https://arcenciel-amenagement.com/Mentions-legales.html">Mentions légales</a><li>
				<li><a href="https://arcenciel-amenagement.com/-Actualite-.html">Actualités</a></li>
				<li><a href="https://arcenciel-amenagement.com/plan.php">Plan du Site</a>
				
				</ul>
				
                </div>
            </div>
		
			
        </div>
    </footer>
<a name="close"></a>	
<div class="telbox wow bounceInRight" data-wow-delay="4s">
<div class="telboxhaut"><span onclick="closeModal()" id="b1">FERMER X</span></div>
<div class="telboxtext">
<img src="images/onenparle.png" alt="prise de rendez-vous" style="float:left;margin-right:10px">
<h2>On en parle ?</h2>
<span>Exposez nous votre projet d'aménagement et nous l'étudierons ensemble au plus vite ...</span>
<div align="center">
<h3 class="telboxnumber">04 78 65 91 40</h3>
<span class="telboxform"><a href="./#contact">FORMULAIRE DE CONTACT</a></span>
</div>

</div>
<br /><br />

</div>
<span onclick="openModal()" id="b2"><img src="https://arcenciel-amenagement.com/images/telephone.png" alt="Prendre rendez-vous" title="Contactez nous" class="telboxpicto wow bounceInRight" data-wow-delay="3s"></span>
<div id="b2smart"><a href="tel:0478659140"><img src="https://arcenciel-amenagement.com/images/telephone.png" alt="Prendre rendez-vous" title="Contactez nous" class="telboxpicto wow bounceInRight" data-wow-delay="3s"></a></div>
    <!-- Plugin JavaScript -->
    <script src="https://arcenciel-amenagement.com/js/query.easing.min.js" async></script>
    <script src="https://arcenciel-amenagement.com/js/classie.js"></script>
    <script src="https://arcenciel-amenagement.com/js/cbpAnimatedHeader.js"></script>
	
	<script>$(document).ready(function(){     
    //Dès qu'on clique sur #b1, on applique hide() au titre
    $("#b1").click(function(){
        $(".telbox").hide(1000, "linear");
    });
    
    //Dès qu'on clique sur #b1, on applique show() au titre
    $("#b2").click(function(){
        $(".telbox").show();
    });
});</script>
<script>function closeModal()
{
 document.getElementById("popup1").style.display = "none";
}
function openModal()
{
 document.getElementById("popup1").style.display = "block";
}
</script>




    <!-- Custom Theme JavaScript -->
    <script src="js/agency.js"></script>
</body>
</html>
